Dragi forumaši zeljeznice.net, budući da je od 27.11.2019. omogućen upload fotografija na forum, molim vas da koristite isključivo forum za upload fotografija, kako bi izbjegli probleme s nestankom fotografija, koje smo imali u prošlosti. Upute za postavljanje fotografija se nalaze na ovoj poveznici.

 

Jump to content
zeljeznice.net
Sign in to follow this  
robertl

Zašto moram gurnuti loksu da bi krenula??

Recommended Posts

Zna li netko objasniti zašto ponekad moram lokomotivu gurnuti rukom da bi krenula?

Odvrnem trafo, struje na pruzi ima, ali ne loksa želi krenuti? Tek kad je malo gurnem rukom onda krene..... I to naročito ako npr. nije radila od jučer... Ponekad ih moram gurnuti i ponekoliko puta da se "uhodaju".

 

(ovo pitanje nema veze s mojim ranijim pitanjem o skretnicama)...

Share this post


Link to post
Share on other sites

Očito negdje kratki spoj,ili možda zmazanoča na kotačima tu i tamo bi prugu trebalo očistiti ja za to imam jednu vrste gumice ne za olovku baš za metal imami napravu za čiščenje kotača.

Andrej

Share this post


Link to post
Share on other sites

ja sam imo problem da mi je jedna mehano lokomotiva isto tak nakon stajanja npr dan dva nije radila kako valja dok se malo ne uhoda, zagrije ili neznam šta... meni je mogla krenuti, ali je trzala nekako, oće neće i tako na jedno 3 4 metra, i onda kad se zalaufa onda je valjalo, ali nisam uklonio taj problem nego sam ju odlučio izbaciti iz voznog parka... :)

Share this post


Link to post
Share on other sites

e tako je i kod mene, nakon što je pogurnem, onda krene, pa se trza nekoliko metara, ap se ili uhoda ili opet stane pa je ponovo treba gurnuti....

 

btw, pruga se čista. pošto je dosta stajala nekorišteno, izbrusio sam je s finim šlefpaprirom, jer je bila sva tamna. sad se sjaji, još sam prešao s krpicom s razrjeđvačem... :wink: i jedna lokska radi super. ali, eto, dvije tako za*ebavaju :x

 

i kotači su čisti, nema taloga niti prljavštine na njima.

Share this post


Link to post
Share on other sites
i jedna lokska radi super. ali, eto, dvije tako za*ebavaju :x

 

i kotači su čisti, nema taloga niti prljavštine na njima.

Imao sam i ja sličan problem s mercator 2002 loksom, ali sad problema više nema. Jesi siguran, da kotaći ne gube kontakt s tračnicama? Kad tračnice tvore oval, one se savijaju premu središtu ovala, ako nisu pričvrščene na podlogu (npr. stoji na tlu), i zbog toga kotaći na određenim mjestima gube kontakt. A kako je sa postoljima? Pogledaj ako ima prljavštine u njima in na zupčanikima, ako treba skini i poklopac postolja. I kakva kap finomehaničkog ulja na zupčanike bi dobro došla. A očisti i tračnice.

Share this post


Link to post
Share on other sites

Kolega,provjeri i pickupove-kontakte. Zna se desiti da od pretjeranog podmazivanja zupčanika,ostane masnoće na unutarnjem dijelu vijenca,pa ti slabi kontakt.Pogotovo kad odstoji par dana...


ARKUS

Share this post


Link to post
Share on other sites

Ok provjerit ću i to.

 

I jedna loksa mi počne škripiti čim je malo brže odvrnem. To je neka el. lok Lima SNCF....Ali škripi samo dok vozi po pruzi, kada dam kablove na kotače ne škripi. :?

Share this post


Link to post
Share on other sites

Možda da skratim priču.... ima li netko da malo pogleda te lokomotive (da ih donesem)?

Share this post


Link to post
Share on other sites

možeš meni donesti,bum ti to sredil..problem ti je najvjerojatnije u kontaktnim limićima,jel ti se tu nakupi svega i svačega.....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...